WWW pro školy
Jak na Office - tutoriály, video návody











Vytvoř si  geekové tričko

Poradna - Čas zápsání do buňky

hlavní kategorie | zpět | + odpovědět na toto téma
Čas zápsání do buňky - diskuze na toto téma
Dobrý den, prosím o radu jsem začátečník. Jde vytvořit aby se mi např. po zapsání údaje do buňky A1 zapsal čas zápisu do buňky B1 a takto na každém dalším řádku? Zkoušel jsem vzorec =KDYŽ(A2<>"";NYNÍ();"") a nejspíš nějakým makrem který po zapsání budu muset spouštět přepsat na hodnotu. Je něco jednoduššího? Moc děkuji

Tomas | 12.2.2015 06:41  
 
 
Omlouvám se, uklikl jsem se, dotaz patří do sekce MS Exel
Odpověď
pidlla | 13.2.2015 22:24  
 
 
Řešení pomocí makra je v přiloženém sešitě.
Odpověď